Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

D-Link DGS-3130 Series Gigabit Layer 3 pinottava hallittava kytkin

D-Link DGS-3130 Series Gigabit Layer 3 pinottava hallittava kytkin
D-Link DGS-3130 Series Gigabit Layer 3 pinottava hallittava kytkin
D-Link DGS-3130 Series Gigabit Layer 3 pinottava hallittava kytkin
60 kk
D-Link DGS-3130 Series Gigabit Layer 3 pinottava hallittava kytkin
D-Link DGS-3130 Series Gigabit Layer 3 pinottava hallittava kytkin
D-Link DGS-3130 Series Gigabit Layer 3 pinottava hallittava kytkin
718,36 €
Greater port density. Powerful Layer 3 features.Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a ... Lue lisää
Varasto Loppu varastostaEi varastossa Tuotekoodi 2409127 Merkki D-LINK Malli DGS-3130-30PS/SI Takuu 5 vuotta

Toimitus ja palautukset

Greater port density. Powerful Layer 3 features.
Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a variety of environments and topologies, including Metro Ethernet deployments.

World-class reliability.
Advanced L2 and L3 features including port security, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping, and IPv6 ND. Management options like a multilingual web-UI, and industry standard CLI support, with support for multiple images and multiple configurations.

6x 10-Gigabit ports, physical stacking for more ports, and they have built-in G.8032 Ethernet Ring Protection Switching (ERPS) to help minimize recovery times to 50 ms. An USB 2.0 interface to store config files, boot images, and syslog. As well as support for an additional external redundant power supply on all models to ensure maximum uptime.

Comprehensive security.
Includes the latest security such as Multi-layer and Packet Content Access Control Lists (ACL), and Storm Control. And our exclusive D-Link Safeguard Engine has been designed to guard against traffic flooding caused by malicious attacks and protect your business network uptime.

IP-MAC-Port Binding allows you to bind a source IP address with an associated MAC and define the port number to enhance user access control. And DHCP Snooping makes the switch learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies.
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

Support for the Microsoft® NAP policy enforcement allows you to protect network assets from compromised computers by enforcing compliance with network health policies.

Versatile traffic management.
A rich set of multi-layer QoS/CoS features ensure that critical network services such as VoIP, video conferences, IPTV, and IP surveillance are always given high priority, and 10-Gigabit ports deliver the speed you need. Traffic Shaping features guarantee bandwidth for these services even when the network is busy. L2 Multicast support enables the DGS-3130 Series to handle growing IPTV applications.

Host-based IGMP/MLD Snooping allows multiple multicast subscribers per physical interface while ISM VLAN allows the switches to send multicast streams in a multicast VLAN to save bandwidth, and to provide better security to the backbone network. The ISM VLAN profiles allow you to bind or replace the pre-defined multicast registration information to subscriber ports quickly and easily. Selective Q-in-Q enables you to be selective over VLAN traffic.

PoE+ with budgets up to 740W
The 30PS and 54PS models have 370W PoE power budgets. Or utilise a total of 740W when adding a redundant power supply.

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1, Console port: RJ-45. MAC address table: 16384 entries, Switching capacity: 168 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting

Tärkeimmät ominaisuudet
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 168 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC/PoE Power over Ethernet (PoE)
Tekniset tiedot
10G Ethernet (kupari) -porttien määrä
2
10G-tuki
Yes
AC-tulojännite
100 - 240 V
AC-tulotaajuus
50 - 60 Hz
ARP-tarkistus
Yes
Asennettujen SFP+-moduulien määrä
0
Asennettujen SFP-moduulien määrä
0
BPDU-suodatus/suojaus
Yes
Broadcast-myrskyn hallinta
Yes
DHCP-ominaisuudet
DHCP client, DHCP relay, DHCP server, DHCP snooping
DoS-hyökkäysten estäminen
Yes
Dying Gasp
Yes
Fast Leave
Yes
Flow control -tuki
Yes
Fyysinen pinoaminen (yksiköitä)
9
GARP VLAN Registration Protocol (GVRP)
Yes
Gigabit Ethernet (kupari) -liitäntöjen määrä
24
Harmonized System (HS) -koodi
85176990
Head-of-line (HOL) -esto
Yes
IGMP-snooping
Yes
IGMP-tietueet
128
IP Source Guard (IPSG)
Yes
Järjestelmän tapahtumaloki
Yes
Jonojen ajastusalgoritmit
SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
Jonojen määrä
8
Jumbo-kehysten tuki
Yes
Käytön suhteellinen ilmankosteus (H-H)
10 - 90%
Käyttölämpötila (T-T)
0 - 50 °C
Käyttöoikeusluettelo (ACL)
Yes
Keskimääräinen vikaantumisväli (MTBF)
409054 h
Konsoliportti
RJ-45
Korkeus
44 mm
Kuituliitin
SFP+
Kupari-Ethernet-kaapelointitekniikka
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Kytkentäkapasiteetti
168 Gbit/s
Kytkimen kerros
L3
Kytkimen tyyppi
Managed
Lämmönpoisto
1609.41 BTU/h
Lavan bruttoleveys
120 cm
Lavan bruttopaino (lentorahti)
399.8 kg
Lavan bruttopaino (merirahti)
399.8 kg
Lavan bruttopituus
110 cm
Lavan korkeus (lentorahti)
2.01 m
Lavan korkeus (merirahti)
2.01 m
LED-merkkivalot
Yes
Leveys
440 mm
Linkkien yhdistäminen
Yes
MAC-osoitetaulu
16384 entries
Melutaso
53.4 dB
MIB-tuki
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
MLD-merkinnät
1024
Multicast Listener Discovery (MLD) -snooping
Y
Multicast-ominaisuudet
Controllable multicast
Multicast-tuki
Yes
Pääsynvalvontalista (ACL), lähtevä
512
Pääsynvalvontalista (ACL), saapuva
2048
Paino
4.66 kg
Pakettipuskuri
2 MB
Pakkauksen korkeus
118 mm
Pakkauksen leveys
450 mm
Pakkauksen paino
6.32 kg
Pakkauksen syvyys
595 mm
Peruskytkennän RJ-45 Ethernet-porttien määrä
24
Peruskytkennän RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Pinottava
Yes
Porttien peilaus
Yes
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) -kokonaisteho
370 W
Power over Ethernet plus (PoE+) -porttien määrä
24
Quality of Service (QoS) -tuki
Yes
Räkkiasennus
Yes
Redundantin virtalähteen (RPS) tuki
Yes
Reititysprotokollat
RIP
Root-suojaus
Yes
Säilytyksen suhteellinen ilmankosteus (H-H)
5 - 90%
Säilytyslämpötila (T-T)
-40 - 70 °C
Salasanasuojaus
Yes
Selainpohjainen hallinta
Yes
sFlow
Yes
SFP+-moduulipaikkojen määrä
4
Silmukkasuojaus
Yes
Sisäpakkauksen bruttopaino
21.2 kg
Sisäpakkauksen korkeus
62.6 cm
Sisäpakkauksen leveys
37.4 cm
Sisäpakkauksen nettopaino
19.5 kg
Sisäpakkauksen pituus
46.8 cm
Spanning tree -protokolla
Yes
SSH/SSL-tuki
Yes
Staattinen porttiturvallisuus
Yes
Syvyys
350 mm
Telnet
Yes
Todennus
Guest VLAN, MAC-based authentication, Port-based authentication
Tuotteen väri
Black, Grey
Tuotteita lavalla (lentorahti)
54 pc(s)
Tuotteita lavalla (merirahti)
54 pc(s)
Tuotteita sisäpakkauksessa
3 pc(s)
Turva-algoritmit
SNMP, SNMPv3, SSH-2, SSL/TLS
Turvallisuus
CB, cUL, BSMI, CCC
Tuulettimien määrä
3 fan(s)
Ulkopakkauksia lavalla (lentorahti)
18 pc(s)
Ulkopakkauksia lavalla (merirahti)
18 pc(s)
USB 2.0 -liitäntöjen määrä
1
Vaatimustenmukaisuustodistukset
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Välitysnopeus
125 Mpps
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Virrankulutus (maks.)
471.67 W
Virtalähde
AC/PoE
Virtaliitin
AC-in jack
Virtuaali-LAN-ominaisuudet
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Virtuaalinen pinoaminen (yksiköitä)
32
VLAN-tuki
Yes
VLAN-verkkojen määrä
4094
Hintahistoria ei ole vielä saatavilla
Tästä tuotteesta ei ole vielä kertynyt riittävästi päivittäisiä hintatietoja.

Suositut tuotteet tässä kategoriassa

Myyjä: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Liettua · Yritystunnus 303192950 · ALV-numero LT100008198612 · Toimitus EU:sta (Liettua)
Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.