Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

D-Link DXS-1210-16TC/E verkkokytkin Managed L2 10G Ethernet (100/1000/10000) harmaa

D-Link DXS-1210-16TC/E verkkokytkin Managed L2 10G Ethernet (100/1000/10000) harmaa
D-Link DXS-1210-16TC/E verkkokytkin Managed L2 10G Ethernet (100/1000/10000) harmaa
D-Link DXS-1210-16TC/E verkkokytkin Managed L2 10G Ethernet (100/1000/10000) harmaa
D-Link DXS-1210-16TC/E verkkokytkin Managed L2 10G Ethernet (100/1000/10000) harmaa
2 552,46 €
D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 ent... Lue lisää
Varasto 1 Tuotekoodi 342174 Merkki D-LINK Malli DXS-1210-16TC/E Takuu 2 vuotta

Toimitus ja palautukset

Arvioitu toimitusaika Torstai, Lokakuu 22
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto

D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting

D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power connector: AC-in jack. Rack mounting

Tärkeimmät ominaisuudet
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 12
  • Cat6, Cat6a, Cat7 10G support 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 320 Gbit/s
  • 256 Access Control List (ACL)
  • Rack mounting
  • AC
Tekniset tiedot
10G-tuki
Yes
AC-tulojännite
100 - 240 V
AC-tulotaajuus
50 - 60 Hz
ARP-tarkistus
Yes
Asennettujen SFP+-moduulien määrä
0
Asennettujen SFP-moduulien määrä
0
Auto MDI/MDI-X
Yes
Broadcast-myrskyn hallinta
Yes
Combo-SFP-porttien määrä
2
DHCP-ominaisuudet
DHCP client, DHCP server
Flow control -tuki
Yes
Head-of-line (HOL) -esto
Yes
IGMP-snooping
Yes
IP-MAC-porttisidonta
Yes
Järjestelmän tapahtumaloki
Yes
Jumbo-kehykset
16000
Jumbo-kehysten tuki
Yes
Käytön suhteellinen ilmankosteus (H-H)
0 - 95%
Käyttölämpötila (T-T)
0 - 50 °C
Käyttöoikeusluettelo (ACL)
Yes
Korkeus
44 mm
Kuitukaapelointitekniikka
1000BASE-X
Kupari-Ethernet-kaapelointitekniikka
10GBASE-T, 100BASE-TX, 1000BASE-T
Kytkentäkapasiteetti
320 Gbit/s
Kytkimen kerros
L2
Kytkimen tyyppi
Managed
LED-merkkivalot
Yes
Leveys
440 mm
MAC-osoitetaulu
16000 entries
MIB-tuki
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Multicast-tuki
Yes
Pääsynvalvontalistan (ACL) säännöt
256
Paino
3.15 kg
Peruskytkennän RJ-45 Ethernet-porttien määrä
12
Peruskytkennän RJ-45 Ethernet-porttien tyyppi
10G Ethernet (100/1000/10000)
Porttien peilaus
Yes
Power over Ethernet (PoE)
No
Quality of Service (QoS) -tuki
Yes
Räkkiasennus
Yes
Säilytyksen suhteellinen ilmankosteus (H-H)
0 - 95%
Säilytyslämpötila (T-T)
-40 - 70 °C
Selainpohjainen hallinta
Yes
Sertifiointi
CE, FCC, C-Ticket, VCCI, BSMI, CCC
SFP+-moduulipaikkojen määrä
2
Sisäänrakennettu prosessori
Yes
Spanning tree -protokolla
Yes
Store-and-forward
Yes
Syvyys
250 mm
Tuetut kaapelityypit
Cat6, Cat6a, Cat7
Tuetut verkkoprotokollat
IPv4, IPv6
Tuotteen väri
Grey
Turva-algoritmit
802.1x RADIUS, SNMP, SSL/TLS
Välitysnopeus
238.08 Mpps
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Virrankulutus (maks.)
90.81 W
Virtalähde
AC
Virtaliitin
AC-in jack
Virtuaali-LAN-ominaisuudet
MAC address-based VLAN, Port-based VLAN, Voice VLAN
VLAN-tuki
Yes
Hintahistoria viimeisen 6 kuukauden ajalta
D-Link DXS-1210-16TC/E verkkokytkin Managed L2 10G Ethernet (100/1000/10000) harmaa
Nykyinen
2 552,46 €
Alin
2 552,46 €
Ylin
2 620,36 €
Muutos 24 h
-13,53 €   -1%
Viikko
-35,39 €   -1%
Kuukausi
-22,40 €   -1%

Suositut tuotteet tässä kategoriassa

Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.