Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

TP-Link JetStream TL-SG3428X-UPS verkkokytkin hallittava L2+/L3 Gigabit Ethernet (10/100/1000) 1U musta

TP-Link JetStream TL-SG3428X-UPS verkkokytkin hallittava L2+/L3 Gigabit Ethernet (10/100/1000) 1U musta
TP-Link JetStream TL-SG3428X-UPS verkkokytkin hallittava L2+/L3 Gigabit Ethernet (10/100/1000) 1U musta
TP-Link JetStream TL-SG3428X-UPS verkkokytkin hallittava L2+/L3 Gigabit Ethernet (10/100/1000) 1U musta
60 kk
TP-Link JetStream TL-SG3428X-UPS verkkokytkin hallittava L2+/L3 Gigabit Ethernet (10/100/1000) 1U musta
TP-Link JetStream TL-SG3428X-UPS verkkokytkin hallittava L2+/L3 Gigabit Ethernet (10/100/1000) 1U musta
TP-Link JetStream TL-SG3428X-UPS verkkokytkin hallittava L2+/L3 Gigabit Ethernet (10/100/1000) 1U musta
393,73 €
OverviewTP-Link's JetStream TL-SG3428X-UPS provides high-performance and powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast... Lue lisää
Varasto Loppu varastostaEi varastossa Tuotekoodi 1188142 Merkki TP-LINK Malli TL-SG3428X-UPS Takuu 5 vuotta
KategoriaVerkkokytkimet

Toimitus ja palautukset

Overview
TP-Link's JetStream TL-SG3428X-UPS provides high-performance and powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM and DDM functions help facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link JetStream L2+ managed Switches TL-SG3428X-UPS provides a reliable, secure solution for ISP networks.

Secure Networking
The TL-SG3428X-UPS provides IP-MAC-Port Binding, Port Security, Storm control and DHCP Snooping which protect against broadcast storms, ARP attacks, etc. It can also protect against DoS attacks more easily than ever before. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports and even VLAN ID. Moreover, the switch supports 802.1X authentication, which is used in conjunction with a RADIUS/Tacacs+ server to require authentication information before access to the network is allowed.

Advanced QoS features
Integrating voice, data and video service into one traffic line can ensure that voice and video are always clear, smooth and jitter-free with the help of a variety of means including IP or MAC address, TCP or UDP port number, etc. In conjunction with the Voice VLAN, the voice applications is able to have smoother performance.

Abundant L2 and L2+ features
TL-SG3428X-UPS supports a complete lineup of L2 features, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol and 802.3x Flow Control function. Besides, the switch provides advanced features for network maintenance, such as Loopback Detection, Cable Diagnostics and IGMP Snooping. IGMP snooping ensures the switch intelligently forward the multicast stream only to the appropriate subscribers while IGMP throttling & filtering restrain each subscriber on a port level to prevent unauthorized multicast access. Moreover, TL-SG3428X-UPS supports L2+ feature-static routing, which is a simple way to provide segmentation of the network with internal routing through the switch and helps network traffic for more efficient use.

ISP Features
TL-SG3428X-UPS supports a bundle of ISP features such as 802.3ah OAM, DDM, sFlow, QinQ, L2PT PPPoE ID Insertion, IGMP authentication etc. 802.3ah OAM and Device Link Detection Protocol (DLDP) functions can improve monitor and troubleshoot Ethernet networks, helping facilitate network management. DDM(Digital Diagnostic Monitoring) function helps view the status of SFP modules and configure alarm settings, warning settings, temperature threshold settings, voltage threshold settings, bias current threshold settings, TX power threshold settings, and RX power threshold settings.

IPv6 Support
TL-SG3428X-UPS supports various IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discovery, which guarantees your network is ready for the Next Generation Network (NGN) without upgrading your network equipment.

Enterprise Level Management Features
TL-SG3428X-UPS is easy to use and manage. It supports various user-friendly standard management features, such as intuitive web-based Graphical User Interface (GUI) or industry-standard Command Line Interface (CLI), either administration traffic can be protected through SSL or SSH encryptions. SNMP and RMON support enables the switch to be polled for valuable status information and to send traps on abnormal events.

How to use

Install the TL-SG3428X-UPS in a standard rack and connect uplink and access ports as required. Configure management access via the web GUI or CLI and secure administrative sessions with SSL or SSH. Define VLANs, static routes and QoS policies to segment traffic and prioritize voice/video. Enable security features such as IP‑MAC‑Port Binding, DHCP Snooping and ACLs to protect the network. Use OAM, DLDP and DDM to monitor link status and view SFP diagnostics for proactive maintenance.

Recommendations

For best results in ISP or enterprise deployments, plan VLAN and routing topology before deployment, enable QoS and Voice VLAN for real‑time services, and use DDM and OAM to monitor SFP module health. Regularly back up configuration and use SNMP/RMON for proactive monitoring.

Tärkeimmät ominaisuudet
  • 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • Gigabit Speeds: 24× gigabit RJ45 ports offer high-speed and reliable connections to other switches and devices
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping
  • Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities
  • Power Supply: 100-240 V AC~50/60 Hz and 12 V (min 4.5 Ah) lead-acid battery
  • Managed L2+/L3 Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 128 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting Stackable
  • AC Power supply included
Tekniset tiedot
10G-tuki
Yes
AC-tulojännite
100 - 240 V
AC-tulotaajuus
50/60 Hz
ARP-tarkistus
Yes
Asennettujen SFP+-moduulien määrä
0
Asennettujen SFP-moduulien määrä
0
BPDU-suodatus/suojaus
Yes
Broadcast-myrskyn hallinta
Yes
DHCP-ominaisuudet
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control -tuki
Yes
Hallintaprotokollat
SNMPv1/v2c/v3, SNTP
Head-of-line (HOL) -esto
Yes
IGMP-snooping
Yes
IP-MAC-porttisidonta
Yes
IP-reititys
Yes
IPv4- ja IPv6-ominaisuudet
IPv6 Telnet, IPv6 ping, IPv6 tracert
Järjestelmän tapahtumaloki
Yes
Jonojen ajastusalgoritmit
SP, WRR+SP, Weighted Round Robin (WRR)
Jonojen määrä
8
Jumbo-kehykset
9000
Jumbo-kehysten tuki
Yes
Käytön suhteellinen ilmankosteus (H-H)
10 - 90%
Käyttölämpötila (T-T)
0 - 45 °C
Käyttöoikeusluettelo (ACL)
Yes
Käyttöopas
Yes
Konsoliportti
RJ-45/Micro-USB
Korkeus
44 mm
Kytkentäkapasiteetti
128 Gbit/s
Kytkimen kerros
L2+/L3
Kytkimen tyyppi
Managed
Lämmönpoisto
108.84 BTU/h
LED-merkkivalot
Yes
Leveys
440 mm
Liikenteen luokittelu
Yes
Linkkien yhdistäminen
Yes
MAC-osoitesuodatus
Yes
MAC-osoitetaulu
16000 entries
MIB-tuki
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Mukana tulevat kaapelit
AC
Multicast Listener Discovery (MLD) -snooping
Y
Multicast-tuki
Yes
Muototekijä
1U
Nollauspainike
Yes
Nopeusrajoitus
Yes
Pakettipuskuri
12 MB
Pakkauksen tyyppi
Box
Peruskytkennän RJ-45 Ethernet-porttien määrä
24
Peruskytkennän RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Pikaopas
Yes
Pilvihallittu
Yes
Pinottava
Yes
Porttien peilaus
Yes
Power over Ethernet (PoE)
No
Quality of Service (QoS) -tuki
Yes
Rack-asennussarja
Yes
Räkkiasennus
Yes
Säilytyksen suhteellinen ilmankosteus (H-H)
5 - 90%
Säilytyslämpötila (T-T)
-40 - 70 °C
Selainpohjainen hallinta
Yes
Sertifiointi
CE, FCC, RoHS
SFP+-moduulipaikkojen määrä
4
Sijaintiasetusten määrittäminen (CLI)
Yes
Silmukkasuojaus
Yes
Spanning tree -protokolla
Yes
SSH/SSL-tuki
Yes
Staattinen porttiturvallisuus
Yes
Staattinen reitti
Yes
Syvyys
180 mm
Todennus
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Todennustyyppi
AAA, TACACS+
Tuotteen väri
Black
Turva-algoritmit
HTTPS, SSH, SSH-2, SSL/TLS
Välitysnopeus
95.23 Mpps
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Virrankulutus (maks.)
31.9 W
Virtalähde
AC
Virtalähde mukana
Yes
Virtaliitin
DC-in jack
Virtuaali-LAN-ominaisuudet
Private VLAN, Protocol-based VLAN, Voice VLAN
VLAN-tuki
Yes
VLAN-verkkojen määrä
4000

Asiakirja

Avaa asiakirja

Asiakirja

Avaa asiakirja
Hintahistoria ei ole vielä saatavilla
Tästä tuotteesta ei ole vielä kertynyt riittävästi päivittäisiä hintatietoja.

Kirjoita arvostelu

Arvosana *
Nimesi näytetään julkisesti – voit käyttää nimimerkkiä. Kutsumme ostajia kirjoittamaan arvosteluja; tarkistamme arvostelut ennen julkaisua ja julkaisemme myös kriittiset.

Sama sarja ja vaihtoehdot

Suositut tuotteet tässä kategoriassa

Myyjä: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Liettua · Yritystunnus 303192950 · ALV-numero LT100008198612 · Toimitus EU:sta (Liettua)
WhatsApp
Messenger
Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.
Kaikki kategoriat