Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

Yealink SIP-T58W IP-puhelin harmaa LCD Wi-Fi

Yealink SIP-T58W IP-puhelin harmaa LCD Wi-Fi
60 kk
Yealink SIP-T58W IP-puhelin harmaa LCD Wi-Fi
308,48 €
Free from Cord Constraint, Free from Distracting NoiseAdopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Se... Lue lisää
Varasto 100 Tuotekoodi 91317 Merkki Yealink Malli 1301111 Takuu 5 vuotta

Toimitus ja palautukset

Arvioitu toimitusaika Maanantai, Lokakuu 19
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto
Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.

Yealink SIP-T58W. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Dual-Tone Multi-Frequency (DTMF) modes: In-band, Out-of band, SIP info. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 17.8 cm (7"), Display resolution: 1024 x 600 pixels. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Tärkeimmät ominaisuudet
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Number of VoIP accounts: 12
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Tekniset tiedot
Äänikoodekit
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Älä häiritse -toiminto
Yes
Anonyymi puhelu
Yes
Anonyymien puheluiden esto
Yes
Automaattinen vahvistuksen säätö
Yes
Bluetooth
Yes
Bluetooth-versio
4.2
Dual-Tone Multi-Frequency (DTMF) -tilat
In-band, Out-of band, SIP info
Ethernet LAN
Yes
Ethernet LAN (RJ-45) -liitännät
2
Ethernet LAN -liitännän tyyppi
Gigabit Ethernet
Ethernet LAN -tiedonsiirtonopeudet
1000 Mbit/s
Etukamera
Yes
Full duplex
Yes
Kaiutinpuhelin
Yes
Käytön suhteellinen ilmankosteus (H-H)
10 - 95%
Käyttölämpötila (T-T)
0 - 40 °C
Kohinanvaimennus
Yes
Koputus
Yes
Korkeus
215 mm
Kosketusnäytön tyyppi
Capacitive
Kosketusnäyttö
Yes
Kuulolaitteiden yhteensopivuus
Yes
Leveys
259.4 mm
Luurin tyyppi
Wired handset
Mikrofonin mykistys
Yes
Mukana tulevien kahvojen määrä
1 pc(s)
Mukautuvat jitteripuskurit
Yes
Mukavuuskohinan tuotto (CNG)
Yes
Näppäimistön näppäinten määrä
27
Näytön koko
17.8 cm (7")
Näytön resoluutio
1024 x 600 pixels
Näyttö
LCD
Neuvottelupuhelu
Yes
Paino
8.86 kg
Pakettihäviön peitto (PLC)
Yes
Pakkauksen korkeus
128 mm
Pakkauksen leveys
324 mm
Pakkauksen paino
9.56 kg
Pakkauksen syvyys
293 mm
Pikavalinta
Yes
Power over Ethernet (PoE)
Yes
Puheaktiivisuuden tunnistus
Yes
Puhelinluettelon kapasiteetti
1000 entries
Puhelun nouto
Yes
Puhelun pito
Yes
Puhelun pysäköinti
Yes
Quality of Service (QoS) -tuki
Yes
RJ-9-liitäntöjen määrä
2
Seinäkiinnitettävä
Yes
Sisäänrakennettu puheposti
Yes
Sisäpuhelin
Yes
Soitonsiirto
Yes
Soitonsiirto
Yes
Soittajan tunnistus
Yes
Syvyys
220 mm
Takaisinsoitto
Yes
Takakamera
Yes
Toimintonäppäinten määrä
7
Tuetut verkkoprotokollat
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Tuotetyyppi
IP Phone
Tuotteen väri
Grey
Turva-algoritmit
256-bit AES, HTTPS, TLS, WPA2, WPA3
USB 2.0 -liitäntöjen määrä
2
Uudelleensoitto
Yes
Vastaaja
Yes
Verkkostandardit
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Videopuhelu
No
Viestin odotuksen ilmaisin (MWI)
Yes
VoIP-tilien määrä
12
Wi-Fi
Yes
Wi-Fi-standardit
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Hintahistoria viimeisen 6 kuukauden ajalta
Yealink SIP-T58W IP-puhelin harmaa LCD Wi-Fi
Nykyinen
308,48 €
Alin
266,39 €
Ylin
316,84 €
Muutos 24 h
+1,17 €   +0%
Viikko
+0,69 €   +0%
Kuukausi
+41,69 €   +16%

Suositut tuotteet tässä kategoriassa

Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.