Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

Yealink SIP-T58W IP-puhelin CAM50-kameralla, 7 tuuman LCD 1024x600, Bluetooth, Android 9.0, klassinen harmaa

Yealink SIP-T58W IP-puhelin CAM50-kameralla, 7 tuuman LCD 1024x600, Bluetooth, Android 9.0, klassinen harmaa
Yealink SIP-T58W IP-puhelin CAM50-kameralla, 7 tuuman LCD 1024x600, Bluetooth, Android 9.0, klassinen harmaa
323,21 €
Yealink SIP-T58W on IP-puhelin Yealink CAM50 -kameralla, ja se perustuu Android 9.0 -käyttöjärjestelmään. Siinä on 7 tuuman LCD-näyttö ja johdollinen kuuloke, ja se tukee Bluetoothia.Tekniset tiedotMerkki: YealinkMalli: SIP-T58WKamera: Yealink CAM50, 5 MP, 75° näkökenttäKäyttöjärjestelmä: Android 9.... Lue lisää
Varasto 8 Tuotekoodi 118412 Merkki Yealink Malli 1301112 Takuu 2 vuotta

Toimitus ja palautukset

Arvioitu toimitusaika Keskiviikko, Lokakuu 21
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto

Yealink SIP-T58W on IP-puhelin Yealink CAM50 -kameralla, ja se perustuu Android 9.0 -käyttöjärjestelmään. Siinä on 7 tuuman LCD-näyttö ja johdollinen kuuloke, ja se tukee Bluetoothia.

Tekniset tiedot

  • Merkki: Yealink
  • Malli: SIP-T58W
  • Kamera: Yealink CAM50, 5 MP, 75° näkökenttä
  • Käyttöjärjestelmä: Android 9.0
  • Näyttö: 7 tuuman (17,8 cm) LCD, 1024 x 600 pikseliä
  • Kuuloke: johdollinen
  • Bluetooth ja soittajan numeron näyttö; lisävarusteena Yealink BTH58 -Bluetooth-kuuloke
  • Puhelinluettelo: 1000 merkintää
  • 16 linjaa, puhelutoiminto 10 osapuolelle
  • DTMF: in-band, out-of-band, SIP-Info
  • Väri: klassinen harmaa
Tärkeimmät ominaisuudet
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Tekniset tiedot
Äänikoodekit
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Älä häiritse -toiminto
Yes
Anonyymi puhelu
Yes
Anonyymien puheluiden esto
Yes
Automaattinen vahvistuksen säätö
Yes
Bluetooth
Yes
Bluetooth-versio
4.2
Dual-Tone Multi-Frequency (DTMF) -tilat
In-band, Out-of band, SIP info
Ethernet LAN
Yes
Ethernet LAN (RJ-45) -liitännät
2
Ethernet LAN -liitännän tyyppi
Gigabit Ethernet
Ethernet LAN -tiedonsiirtonopeudet
1000 Mbit/s
Etukamera
Yes
Etukameran tarkkuus (numeerinen)
5 MP
Full duplex
Yes
Harmonized System (HS) -koodi
85171800
Kaiutinpuhelin
Yes
Käytön suhteellinen ilmankosteus (H-H)
10 - 95%
Käyttölämpötila (T-T)
0 - 40 °C
Kohinanvaimennus
Yes
Koputus
Yes
Korkeus
239 mm
Kosketusnäytön tyyppi
Capacitive
Kosketusnäyttö
Yes
Kuulolaitteiden yhteensopivuus
Yes
Kuvakulma (FOV)
75°
Leveys
259.4 mm
Luurin tyyppi
Wired handset
Mikrofonin mykistys
Yes
Mukana tulevien kahvojen määrä
1 pc(s)
Mukautuvat jitteripuskurit
Yes
Mukavuuskohinan tuotto (CNG)
Yes
Näppäimistön näppäinten määrä
27
Näytön koko
17.8 cm (7")
Näytön resoluutio
1024 x 600 pixels
Näyttö
LCD
Neuvottelupuhelu
Yes
Paino
9.16 kg
Pakettihäviön peitto (PLC)
Yes
Pakkauksen korkeus
128 mm
Pakkauksen leveys
324 mm
Pakkauksen paino
9.86 kg
Pakkauksen syvyys
293 mm
Pikavalinta
Yes
Power over Ethernet (PoE)
Yes
Puheaktiivisuuden tunnistus
Yes
Puhelinluettelon kapasiteetti
1000 entries
Puhelun nouto
Yes
Puhelun pito
Yes
Puhelun pysäköinti
Yes
Quality of Service (QoS) -tuki
Yes
RJ-9-liitäntöjen määrä
2
Seinäkiinnitettävä
Yes
Sisäänrakennettu puheposti
Yes
Sisäpuhelin
Yes
Soitonsiirto
Yes
Soitonsiirto
Yes
Soittajan tunnistus
Yes
Syvyys
220 mm
Takaisinsoitto
Yes
Toimintonäppäinten määrä
7
Tuetut verkkoprotokollat
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Tuotetyyppi
IP Phone
Tuotteen väri
Grey
Turva-algoritmit
256-bit AES, HTTPS, TLS, WPA2, WPA3
USB 2.0 -liitäntöjen määrä
2
Uudelleensoitto
Yes
Vastaaja
Yes
Verkkostandardit
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Videokoodekit
H.264 High Profile, H.264, VP8
Videon resoluutiot
1280 x 720 pixels
Viestin odotuksen ilmaisin (MWI)
Yes
Wi-Fi
Yes
Hintahistoria viimeisen 6 kuukauden ajalta
Yealink SIP-T58W IP-puhelin CAM50-kameralla, 7 tuuman LCD 1024x600, Bluetooth, Android 9.0, klassinen harmaa
Nykyinen
323,21 €
Alin
268,33 €
Ylin
382,74 €
Muutos 24 h
+4,17 €   +1%
Viikko
+3,66 €   +1%
Kuukausi
+39,82 €   +14%

Suositut tuotteet tässä kategoriassa

Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.