Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

D-Link 48-porttinen Gigabit Smart Managed -kytkin, 4 x 10G SFP+, 370 W

D-Link 48-porttinen Gigabit Smart Managed -kytkin, 4 x 10G SFP+, 370 W
D-Link 48-porttinen Gigabit Smart Managed -kytkin, 4 x 10G SFP+, 370 W
D-Link 48-porttinen Gigabit Smart Managed -kytkin, 4 x 10G SFP+, 370 W
60 kkilmaiseksiilmainen
D-Link 48-porttinen Gigabit Smart Managed -kytkin, 4 x 10G SFP+, 370 W
D-Link 48-porttinen Gigabit Smart Managed -kytkin, 4 x 10G SFP+, 370 W
D-Link 48-porttinen Gigabit Smart Managed -kytkin, 4 x 10G SFP+, 370 W
954,09 €
PDF
PDF
Varasto 2 Tuotekoodi 1729519 Malli DGS-1250-52XMP Takuu 5 vuotta

Toimitus ja palautukset

Arvioitu toimitusaika tiistai 17. marraskuuta
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto

Esitä kysymys – AI-avustaja vastaa heti.

Kuvaus

Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

High PoE Budget (370W)
The DGS-1250 series offers Power-over-Ethernet (PoE), which simplifies deployment of IP cameras, VoIP phones, Wireless Access Points, and other powered devices. Using the switch’s management interface, an administrator can control various PoE functions, such as remotely rebooting Cameras or Access Points, from anywhere on the network, including over the Internet. All PoE models support the IEEE 802.3af and 802.3at standards.

Extensive Management and Advanced Features
The DGS-1250 Series comes with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers. The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+, 370Watts. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting

Tärkeimmät ominaisuudet
  • 48 x 10/100/1000BASE-T PoE ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • 370W PoE Power Budget (802.3af/at)
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45
  • 10G support
  • MAC address table: 32000 entries Switching capacity: 176 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included Power over Ethernet (PoE)

Tekniset tiedot

Tekniset tiedot
10G-tuki
Yes
AC-tulojännite
100 - 240 V
AC-tulotaajuus
50 - 60 Hz
Asennettujen SFP+-moduulien määrä
0
Asennettujen SFP-moduulien määrä
0
Auto MDI/MDI-X
Yes
Broadcast-myrskyn hallinta
Yes
DHCP-ominaisuudet
DHCP client, DHCP server, DHCP snooping
Flash-muisti
64 MB
Flow control -tuki
Yes
Harmonized System (HS) -koodi
85176990
Head-of-line (HOL) -esto
Yes
IGMP-snooping
Yes
IP-MAC-porttisidonta
Yes
Järjestelmän tapahtumaloki
Yes
Jonojen ajastusalgoritmit
Weighted Round Robin (WRR)
Jumbo-kehykset
12000
Jumbo-kehysten tuki
Yes
Käytön suhteellinen ilmankosteus (H-H)
0 - 95%
Käyttölämpötila (T-T)
-5 - 50 °C
Käyttöoikeusluettelo (ACL)
Yes
Keskimääräinen vikaantumisväli (MTBF)
309053.1 h
Konsoliportti
RJ-45
Korkeus
44 mm
Kytkentäkapasiteetti
176 Gbit/s
Kytkimen kerros
L3
Kytkimen tyyppi
Managed
Lämmönpoisto
1512.676 BTU/h
Lavan bruttoleveys
120 cm
Lavan bruttopaino (lentorahti)
456.1 kg
Lavan bruttopaino (merirahti)
456.1 kg
Lavan bruttopituus
110 cm
Lavan korkeus (lentorahti)
184.7 cm
Lavan korkeus (merirahti)
184.7 cm
LED-merkkivalot
Activity, Link, Power, Speed
Leveys
440 mm
Linkkien yhdistäminen
Yes
MAC-osoitetaulu
32000 entries
Melutaso
51.2 dB
MIB-tuki
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Muistityyppi
DDR3-SDRAM
Multicast-tuki
Yes
Pääsynvalvontalistan (ACL) säännöt
768
Paino
3.85 kg
Pakettipuskuri
16 MB
Pakkauksen korkeus
89 mm
Pakkauksen leveys
393 mm
Pakkauksen paino
5.17 kg
Pakkauksen syvyys
563 mm
Peruskytkennän RJ-45 Ethernet-porttien määrä
48
Peruskytkennän RJ-45 Ethernet-porttien tyyppi
No
Pilvihallittu
No
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) -kokonaisteho
370 W
Power over Ethernet (PoE) -porttien määrä
48
Power over Ethernet (PoE) -teho porttia kohden
15.4 W
Quality of Service (QoS) -tuki
Yes
Räkkiasennus
Yes
Sähkömagneettinen yhteensopivuus
CE A, VCCI A, FCC A, IC, BSMI
Säilytyksen suhteellinen ilmankosteus (H-H)
0 - 95%
Säilytyslämpötila (T-T)
-20 - 70 °C
Selainpohjainen hallinta
Yes
Sertifiointi
CB, UL, BSMI, CCC
SFP+-moduulipaikkojen määrä
4
Sijaintiasetusten määrittäminen (CLI)
Yes
Silmukkasuojaus
Yes
Sisäinen muisti
2048 MB
Sisäpakkauksen bruttopaino
27.4 kg
Sisäpakkauksen korkeus
42.8 cm
Sisäpakkauksen leveys
47.8 cm
Sisäpakkauksen nettopaino
22.9 kg
Sisäpakkauksen pituus
58.5 cm
Spanning tree -protokolla
Yes
Staattinen reitti
Yes
Staattisten reittien määrä
124
Syvyys
430 mm
Tuotteen väri
Black
Tuotteita lavalla (lentorahti)
80 pc(s)
Tuotteita lavalla (merirahti)
80 pc(s)
Tuotteita sisäpakkauksessa
5 pc(s)
Turva-algoritmit
EAP, LEAP, PEAP, SSH, TTLS
Ulkopakkauksia lavalla (lentorahti)
16 pc(s)
Ulkopakkauksia lavalla (merirahti)
16 pc(s)
Välitysnopeus
130.95 Mpps
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virrankulutus (maks.)
467.3 W
Virtalähde mukana
Yes
Virtuaali-LAN-ominaisuudet
Voice VLAN
VLAN-tuki
Yes
VLAN-verkkojen määrä
4094

Käyttöohje

Avaa asiakirja

Asiakirja

Avaa asiakirja
Hintahistoria viimeisen 6 kuukauden ajalta
D-Link 48-porttinen Gigabit Smart Managed -kytkin, 4 x 10G SFP+, 370 W
Nykyinen
954,09 €
Alin
954,09 €
Ylin
1 127,73 €
Muutos 24 h
-25,96 €   -3%
Viikko
-13,98 €   -1%
Kuukausi
-170,23 €   -15%

Kirjoita arvostelu

Arvosana *
Nimesi näytetään julkisesti – voit käyttää nimimerkkiä. Kutsumme ostajia kirjoittamaan arvosteluja; tarkistamme arvostelut ennen julkaisua ja julkaisemme myös kriittiset.

Lisää D-LINK-tuotteita tässä kategoriassa

Suositut tuotteet tässä kategoriassa

Myyjä: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Liettua · Yritystunnus 303192950 · ALV-numero LT100008198612 · Toimitus EU:sta (Liettua)
WhatsApp
Messenger
Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.
Kaikki kategoriat