Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

D-Link 48-porttinen Gigabit Smart Managed -kytkin ja 4 x 10G SFP+

D-Link 48-porttinen Gigabit Smart Managed -kytkin ja 4 x 10G SFP+
D-Link 48-porttinen Gigabit Smart Managed -kytkin ja 4 x 10G SFP+
D-Link 48-porttinen Gigabit Smart Managed -kytkin ja 4 x 10G SFP+
D-Link 48-porttinen Gigabit Smart Managed -kytkin ja 4 x 10G SFP+
D-Link 48-porttinen Gigabit Smart Managed -kytkin ja 4 x 10G SFP+
D-Link 48-porttinen Gigabit Smart Managed -kytkin ja 4 x 10G SFP+
615,89 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Lue lisää
Varasto 2 Tuotekoodi 1472980 Merkki D-LINK Malli DGS-1250-52X Takuu 2 vuotta
KategoriaVerkkokytkimet

Toimitus ja palautukset

Arvioitu toimitusaika perjantai 6. marraskuuta
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Extensive Management and Advanced Features
The DGS-1250 Series comes equipped with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers.

The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network. And, because the switches can manage internal routing, the network router can be assigned to handle external traffic.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack mounting

Tärkeimmät ominaisuudet
  • 48 x 10/100/1000BASE-T ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45
  • 10G support
  • MAC address table: 32000 entries Switching capacity: 176 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included
Tekniset tiedot
10G-tuki
Yes
AC-tulojännite
100 - 240 V
AC-tulotaajuus
50 - 60 Hz
ARP-tarkistus
Yes
Asennettujen SFP+-moduulien määrä
0
Asennettujen SFP-moduulien määrä
0
Auto MDI/MDI-X
Yes
Broadcast-myrskyn hallinta
Yes
DHCP-ominaisuudet
DHCP client, DHCP server, DHCP snooping
Flash-muisti
64 MB
Flow control -tuki
Yes
Harmonized System (HS) -koodi
85176990
Head-of-line (HOL) -esto
Yes
IGMP-snooping
Yes
IP-MAC-porttisidonta
Yes
Järjestelmän tapahtumaloki
Yes
Jonojen ajastusalgoritmit
Weighted Round Robin (WRR)
Jumbo-kehykset
12000
Jumbo-kehysten tuki
Yes
Käytön suhteellinen ilmankosteus (H-H)
0 - 95%
Käyttölämpötila (T-T)
-5 - 50 °C
Käyttöoikeusluettelo (ACL)
Yes
Keskimääräinen vikaantumisväli (MTBF)
589984.72 h
Konsoliportti
RJ-45
Korkeus
44 mm
Kuitukaapelointitekniikka
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Kytkentäkapasiteetti
176 Gbit/s
Kytkimen kerros
L3
Kytkimen tyyppi
Managed
Lämmönpoisto
174.592 BTU/h
Lavan bruttoleveys
120 cm
Lavan bruttopaino (lentorahti)
382.7 kg
Lavan bruttopaino (merirahti)
382.7 kg
Lavan bruttopituus
110 cm
Lavan korkeus (lentorahti)
167.1 cm
Lavan korkeus (merirahti)
167.1 cm
LED-merkkivalot
Activity, Link, Power, Speed
Leveys
440 mm
Linkkien yhdistäminen
Yes
MAC-osoitetaulu
32000 entries
Melutaso
50.7 dB
MIB-tuki
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Muistityyppi
DDR3-SDRAM
Multicast-tuki
Yes
Pääsynvalvontalistan (ACL) säännöt
768
Paino
3.01 kg
Pakettipuskuri
16 MB
Pakkauksen korkeus
91 mm
Pakkauksen leveys
351 mm
Pakkauksen paino
4.28 kg
Pakkauksen syvyys
565 mm
Peruskytkennän RJ-45 Ethernet-porttien määrä
48
Peruskytkennän RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Power over Ethernet (PoE)
No
Quality of Service (QoS) -tuki
Yes
Räkkiasennus
Yes
Sähkömagneettinen yhteensopivuus
CE A, VCCI A, FCC A, IC, BSMI
Säilytyksen suhteellinen ilmankosteus (H-H)
0 - 95%
Säilytyslämpötila (T-T)
-20 - 70 °C
Selainpohjainen hallinta
Yes
Sertifiointi
CB, UL, BSMI, CCC
SFP+-moduulipaikkojen määrä
4
Sijaintiasetusten määrittäminen (CLI)
Yes
Silmukkasuojaus
Yes
Sisäinen muisti
2048 MB
Sisäpakkauksen bruttopaino
22.8 kg
Sisäpakkauksen korkeus
38.4 cm
Sisäpakkauksen leveys
47.8 cm
Sisäpakkauksen nettopaino
18.3 kg
Sisäpakkauksen pituus
58.5 cm
Spanning tree -protokolla
Yes
Staattinen reitti
Yes
Staattisten reittien määrä
124
Syvyys
210 mm
Tuotteen väri
Black
Tuotteita lavalla (lentorahti)
80 pc(s)
Tuotteita lavalla (merirahti)
80 pc(s)
Tuotteita sisäpakkauksessa
5 pc(s)
Turva-algoritmit
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Ulkopakkauksia lavalla (lentorahti)
16 pc(s)
Ulkopakkauksia lavalla (merirahti)
16 pc(s)
Välitysnopeus
130.95 Mpps
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virrankulutus (maks.)
51.2 W
Virtalähde mukana
Yes
Virtuaali-LAN-ominaisuudet
Voice VLAN
VLAN-tuki
Yes
VLAN-verkkojen määrä
4094

Asiakirja

Avaa asiakirja

Asiakirja

Avaa asiakirja

Asiakirja

Avaa asiakirja

Asiakirja

Avaa asiakirja

Käyttöohje

Avaa asiakirja

Käyttöohje

Avaa asiakirja
Hintahistoria viimeisen 6 kuukauden ajalta
D-Link 48-porttinen Gigabit Smart Managed -kytkin ja 4 x 10G SFP+
Nykyinen
615,89 €
Alin
603,17 €
Ylin
618,33 €
Muutos 24 h
+5,71 €   +1%
Viikko
+12,13 €   +2%
Kuukausi
—   

Kirjoita arvostelu

Arvosana *
Nimesi näytetään julkisesti – voit käyttää nimimerkkiä. Kutsumme ostajia kirjoittamaan arvosteluja; tarkistamme arvostelut ennen julkaisua ja julkaisemme myös kriittiset.

Lisää D-LINK-tuotteita tässä kategoriassa

Suositut tuotteet tässä kategoriassa

Myyjä: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Liettua · Yritystunnus 303192950 · ALV-numero LT100008198612 · Toimitus EU:sta (Liettua)
Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.
Kaikki kategoriat