Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa

D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
200,09 €
Gigabit PerformanceThe DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and p... Lue lisää
Varasto 1 Tuotekoodi 1717415 Merkki D-LINK Malli DGS-1210-28/ME/E Takuu 2 vuotta

Toimitus ja palautukset

Arvioitu toimitusaika Perjantai, Lokakuu 23
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto
Gigabit Performance
The DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and powered in remote locations without immediate access to power outlets.

Efficient and Resilient Networking
For mission critical environments, the DGS-1210/ME Series Gigabit Managed Switches support IEEE 802.1D 2004 edition, 802.1w, and 802.1s Spanning Tree Protocols (STP). The Spanning Tree Protocol allows the switches to participate in Spanning Tree topology, providing an alternative Layer 2 path in the event of a network failover. The switches also support IEEE 802.3ad link aggregation, which enables multiple ports to be grouped to form a single virtual port, increasing bandwidth and redundancy for higher availability. This series furthermore features IEEE 802.1p Quality of Service (QoS), allowing for real-time traffic classification into Weighted Round Robin (WRR) and strict priority levels mapped to 8 queues. Advanced traffic classification parameters allow the network to be tuned for flexible configurations for specific multimedia applications such as VoIP or IPTV.

Traffic & Bandwidth Control
Integrated bandwidth control allows network administrators to define the throughput levels for ingress and egress bandwidth. It provides a minimum granularity of 64 Kbps for ingress port and flow-based bandwidth control, and a minimum granularity of 64 Kbps for egress queue bandwidth. The DGS-1210/ME Series also supports traffic control, which optimizes performance by dropping packets when exceeding a set threshold, while port mirroring helps administrators facilitate traffic diagnostics and track network performance. The DGS-1210/ME Series also provides IGMP snooping with IGMP authentication to prune multicast traffic and to optimize available bandwidth.

D-Link DGS-1210-28/ME/E. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack mounting, Form factor: 1U

Tärkeimmät ominaisuudet
  • Managed L2+ Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack mounting Stackable
  • AC/DC
Tekniset tiedot
10G-tuki
No
AC-tulojännite
100 - 240 V
AC-tulotaajuus
50/60 Hz
Asennettujen SFP+-moduulien määrä
0
Asennettujen SFP-moduulien määrä
0
Auto MDI/MDI-X
Yes
Automaattinen tunnistus
Yes
BPDU-suodatus/suojaus
Yes
DHCP-ominaisuudet
DHCP client
Flash-muisti
32 MB
Flow control -tuki
Yes
Full duplex
Yes
IGMP-snooping
Yes
IP-MAC-porttisidonta
Yes
IP-reititys
Yes
Jonojen määrä
8
Jumbo-kehykset
9216
Jumbo-kehysten tuki
Yes
Käytön suhteellinen ilmankosteus (H-H)
10 - 90%
Käyttölämpötila (T-T)
-5 - 50 °C
Käyttöoikeusluettelo (ACL)
Yes
Konsoliportti
RJ-45
Korkeus
44 mm
Kuitukaapelointitekniikka
1000BASE-X
Kuituliitin
SFP
Kupari-Ethernet-kaapelointitekniikka
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Kytkentäkapasiteetti
56 Gbit/s
Kytkimen kerros
L2+
Kytkimen tyyppi
Managed
Lämmönpoisto
850.58 BTU/h
LED-merkkivalot
Activity, Fan fail, Link, Power, Speed
Leveys
440 mm
Liikenteen luokittelu
Yes
Linkkien yhdistäminen
Yes
MAC-osoitetaulu
16000 entries
Melutaso
52.4 dB
MIB-tuki
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Muistityyppi
DDR3-SDRAM
Multicast Listener Discovery (MLD) -snooping
MLD v1, MLD v2
Multicast-tuki
Yes
Muototekijä
1U
Nopeusrajoitus
Yes
Pääsynvalvontalistan (ACL) säännöt
256
Paino
3.86 kg
Pakettipuskuri
1.5 MB
Peruskytkennän RJ-45 Ethernet-porttien määrä
24
Peruskytkennän RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Pinottava
Yes
Porttien peilaus
Yes
Power over Ethernet (PoE)
No
Quality of Service (QoS) -tuki
Yes
Räkkiasennus
Yes
Sähkömagneettinen yhteensopivuus
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Säilytyksen suhteellinen ilmankosteus (H-H)
5 - 90%
Säilytyslämpötila (T-T)
-40 - 70 °C
Selainpohjainen hallinta
Yes
Sertifiointi
IEC61000-4-5, RoHS
SFP-moduulipaikkojen määrä
4
Silmukkasuojaus
Yes
Sisäinen muisti
256 MB
Spanning tree -protokolla
Yes
SSH/SSL-tuki
Yes
Staattisten reittien määrä
32
Store-and-forward
Yes
Syvyys
210 mm
Todennus
Guest VLAN, MAC-based authentication, Port-based authentication
Tuotteen väri
Black, Grey
Turva-algoritmit
802.1x RADIUS, SNMP, SSH
Tuulettimien määrä
2 fan(s)
Välitysnopeus
41.7 Mpps
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virrankulutus (tyypillinen)
27.49 W
Virtalähde
AC/DC
Virtuaali-LAN-ominaisuudet
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
VLAN-tuki
Yes
VLAN-verkkojen määrä
4094
Hintahistoria viimeisen 6 kuukauden ajalta
D-Link DGS-1210-28/ME/E verkkokytkin hallittava L2+ Gigabit Ethernet (10/100/1000) 1U musta, harmaa
Nykyinen
200,09 €
Alin
196,15 €
Ylin
299,54 €
Muutos 24 h
+3,37 €   +2%
Viikko
+1,45 €   +1%
Kuukausi
-0,00 €   0%

Suositut tuotteet tässä kategoriassa

Myyjä: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Liettua · Yritystunnus 303192950 · ALV-numero LT100008198612 · Toimitus EU:sta (Liettua)
Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.
Kaikki kategoriat