Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

Yealink SIP-T58W Pro IP-puhelin, 7" LCD 1024x600, Bluetooth, langaton kuuloke, Classic Grey

Yealink SIP-T58W Pro IP-puhelin, 7" LCD 1024x600, Bluetooth, langaton kuuloke, Classic Grey
Yealink SIP-T58W Pro IP-puhelin, 7" LCD 1024x600, Bluetooth, langaton kuuloke, Classic Grey
352,82 €
Yealink SIP-T58W Pro on IP-puhelin, jossa on 7" LCD-näyttö, Bluetooth ja langaton kuuloke. Väri on Classic Grey.Ominaisuudet7" LCD-näyttö, resoluutio 1024 x 600 pikseliäBluetooth-liitäntä ja langaton kuulokePuhelinluettelon kapasiteetti: 1000 merkintääDTMF-tilat: in-band, out-of-band, SIP-InfoÄäniko... Lue lisää
Varasto 48 Tuotekoodi 340496 Merkki Yealink Malli SIP-T58W Pro Takuu 2 vuotta

Toimitus ja palautukset

Arvioitu toimitusaika Perjantai, Lokakuu 16
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto

Yealink SIP-T58W Pro on IP-puhelin, jossa on 7" LCD-näyttö, Bluetooth ja langaton kuuloke. Väri on Classic Grey.

Ominaisuudet

  • 7" LCD-näyttö, resoluutio 1024 x 600 pikseliä
  • Bluetooth-liitäntä ja langaton kuuloke
  • Puhelinluettelon kapasiteetti: 1000 merkintää
  • DTMF-tilat: in-band, out-of-band, SIP-Info
  • Äänikoodekit: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Valinnainen kamera (CAM50)

Tekniset tiedot

  • Merkki: Yealink
  • Malli: SIP-T58W Pro
  • Väri: Classic Grey
Tärkeimmät ominaisuudet
  • Office workers who need mobility during calls
  • Reception and front‑desk environments requiring hands‑free operation
  • Enterprises that require centralised device management and secure provisioning
  • Teams using VoIP with Wi‑Fi or wired Ethernet connectivity
  • Display: 7‑inch LCD touchscreen
  • Handset: Wireless Bluetooth handset
  • Connectivity: Wi‑Fi, Ethernet LAN, PoE
  • Operating system: Android 9.0
  • Phonebook capacity: up to 1000 entries
  • Speakerphone: built‑in
  • Colour: Grey
Tekniset tiedot
Äänikoodekit
iLBC, G.711a, G.722, G.729B, G.723.1, G.729A, G.729, G.726
Älä häiritse -toiminto
Yes
Anonyymi puhelu
Yes
Anonyymien puheluiden esto
Yes
Automaattinen vahvistuksen säätö
Yes
Bluetooth
Yes
Bluetooth-versio
4.2
Dual-Tone Multi-Frequency (DTMF) -tilat
SIP info, Out-of band, In-band
Ethernet LAN
Yes
Ethernet LAN (RJ-45) -liitännät
2
Ethernet LAN -liitännän tyyppi
Gigabit Ethernet
Ethernet LAN -tiedonsiirtonopeudet
1000
Full duplex
Yes
Harmonized System (HS) -koodi
85171800
Kaiutinpuhelin
Yes
Käytön suhteellinen ilmankosteus (H-H)
10 - 95
Käyttölämpötila (T-T)
0 - 40
Kohinanvaimennus
Yes
Koputus
Yes
Kosketusnäytön tyyppi
Capacitive
Kosketusnäyttö
Yes
Luurin tyyppi
Wireless handset
Mikrofonin mykistys
Yes
Mukana tulevien kahvojen määrä
1 pc(s)
Mukautuvat jitteripuskurit
Yes
Mukavuuskohinan tuotto (CNG)
Yes
Näppäimistön näppäinten määrä
27
Näytön koko
7 "
Näytön resoluutio
1024 x 600
Näyttö
LCD
Neuvottelupuhelu
Yes
Pakettihäviön peitto (PLC)
Yes
Pikavalinta
Yes
Power over Ethernet (PoE)
Yes
Puheaktiivisuuden tunnistus
Yes
Puhelinluettelon kapasiteetti
1000 entries
Puhelun nouto
Yes
Puhelun pito
Yes
Puhelun pysäköinti
Yes
Quality of Service (QoS) -tuki
Yes
RJ-9-liitäntöjen määrä
2
Seinäkiinnitettävä
Yes
Sisäänrakennettu puheposti
Yes
Sisäpuhelin
Yes
Soitonsiirto
Yes
Soitonsiirto
Yes
Soittajan tunnistus
Yes
Takaisinsoitto
Yes
Toimintonäppäinten määrä
7
Tuetut verkkoprotokollat
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Tuotetyyppi
IP Phone
Tuotteen väri
Grey
Turva-algoritmit
256-bit AES, HTTPS, TLS, WPA2, WPA3
USB 2.0 -liitäntöjen määrä
2
Uudelleensoitto
Yes
Vastaaja
Yes
Verkkostandardit
IEEE 802.11n, IEEE 802.11g, IEEE 802.11b, IEEE 802.11a, IEEE 802.1x, IEEE 802.3af
Videokoodekit
H.264 High Profile, H.264, VP8
Videon resoluutiot
1280 x 720
Viestin odotuksen ilmaisin (MWI)
Yes
Wi-Fi
Yes
Hintahistoria viimeisen 6 kuukauden ajalta
Yealink SIP-T58W Pro IP-puhelin, 7" LCD 1024x600, Bluetooth, langaton kuuloke, Classic Grey
Nykyinen
352,82 €
Alin
337,14 €
Ylin
440,70 €
Muutos 24 h
+1,91 €   +1%
Viikko
+6,41 €   +2%
Kuukausi
+15,68 €   +5%

Suositut tuotteet tässä kategoriassa

Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.