Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

TP-Link Omada 48-porttinen Gigabit L2+ -hallittava kytkin, jossa 4 10GE SFP+ -paikkaa

TP-Link Omada 48-porttinen Gigabit L2+ -hallittava kytkin, jossa 4 10GE SFP+ -paikkaa
60 kkilmaiseksiilmainen
TP-Link Omada 48-porttinen Gigabit L2+ -hallittava kytkin, jossa 4 10GE SFP+ -paikkaa
481,07 €
PDF
PDF
Varasto 20 Tuotekoodi 98548 Malli SG3452X Takuu 5 vuotta

Toimitus ja palautukset

Arvioitu toimitusaika tiistai 10. marraskuuta
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto

Esitä kysymys – AI-avustaja vastaa heti.

Kuvaus

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U

Tärkeimmät ominaisuudet
  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design
  • Managed L2+ Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 176 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included

Tekniset tiedot

Tekniset tiedot
10G-tuki
Yes
AC-tulojännite
100 - 240 V
AC-tulotaajuus
50/60 Hz
ARP-tarkistus
Yes
Asennettujen SFP+-moduulien määrä
0
Asennettujen SFP-moduulien määrä
0
BPDU-suodatus/suojaus
Yes
Broadcast-myrskyn hallinta
Yes
DHCP-ominaisuudet
DHCP client, DHCP relay, DHCP server
Flow control -tuki
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
Hallintaprotokollat
SNMPv1/v2c/v3, SNTP
Head-of-line (HOL) -esto
Yes
Huawein oma MIB
Y
IGMP-snooping
Yes
IGMP-välityspalvelin
Yes
IP-MAC-porttisidonta
Yes
IPv4- ja IPv6-ominaisuudet
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
IPv4-reitit
48
IPv6-reitit
48
Järjestelmän tapahtumaloki
Yes
Jonojen ajastusalgoritmit
SP, WRR+SP, Weighted Round Robin (WRR)
Julkinen MIB
Y
Jumbo-kehykset
9000
Jumbo-kehysten tuki
Yes
Käytön suhteellinen ilmankosteus (H-H)
10 - 90%
Käyttölämpötila (T-T)
0 - 45 °C
Käyttöoikeusluettelo (ACL)
Yes
Konsoliportti
RJ-45/Micro-USB
Korkeus
44 mm
Kytkentäkapasiteetti
176 Gbit/s
Kytkimen kerros
L2+
Kytkimen tyyppi
Managed
Lämmönpoisto
111.65 BTU/h
LED-merkkivalot
Yes
Leveys
440 mm
Linkkien yhdistäminen
Yes
MAC-osoitesuodatus
Yes
MAC-osoitetaulu
16000 entries
MIB-tuki
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Mukana tulevat kaapelit
AC
Multicast Listener Discovery (MLD) -snooping
Y
Multicast-tuki
Yes
Muototekijä
1U
Nopeusrajoitus
Yes
Pakettipuskuri
12 MB
Pakkauksen tyyppi
Box
Peruskytkennän RJ-45 Ethernet-porttien määrä
48
Peruskytkennän RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Pikaopas
Yes
Pilvihallittu
Yes
Porttien peilaus
Yes
Power over Ethernet (PoE)
No
Quality of Service (QoS) -tuki
Yes
Rack-asennussarja
Yes
Rack-kiskot
Yes
Räkkiasennus
Yes
Säilytyksen suhteellinen ilmankosteus (H-H)
5 - 90%
Säilytyslämpötila (T-T)
-40 - 70 °C
Salasanasuojaus
Yes
Selainpohjainen hallinta
Yes
Sertifiointi
CE, FCC, RoHS
SFP+-moduulipaikkojen määrä
4
Sijaintiasetusten määrittäminen (CLI)
Yes
Silmukkasuojaus
Yes
Spanning tree -protokolla
Yes
SSH/SSL-tuki
Yes
Staattinen porttiturvallisuus
Yes
Staattinen reitti
Yes
Staattisten reittien määrä
48
Syvyys
220 mm
Todennus
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Todennustyyppi
AAA, RADIUS, TACACS+
Tuotteen väri
Black
Tuulettimien määrä
0 fan(s)
Välitysnopeus
130.9 Mpps
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Virrankulutus (maks.)
32.72 W
Virtalähde
AC
Virtalähde mukana
Yes
Virtaliitin
AC-in jack
Virtuaali-LAN-ominaisuudet
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN-tuki
Yes
VLAN-verkkojen määrä
4000

Käyttöohje

Avaa asiakirja

Asiakirja

Avaa asiakirja

Asiakirja

Avaa asiakirja
Hintahistoria viimeisen 6 kuukauden ajalta
TP-Link Omada 48-porttinen Gigabit L2+ -hallittava kytkin, jossa 4 10GE SFP+ -paikkaa
Nykyinen
481,07 €
Alin
297,55 €
Ylin
517,30 €
Muutos 24 h
0,00 €   0%
Viikko
0,00 €   0%
Kuukausi
+53,62 €   +13%

Kirjoita arvostelu

Arvosana *
Nimesi näytetään julkisesti – voit käyttää nimimerkkiä. Kutsumme ostajia kirjoittamaan arvosteluja; tarkistamme arvostelut ennen julkaisua ja julkaisemme myös kriittiset.

Sama sarja ja vaihtoehdot

Suositut tuotteet tässä kategoriassa

Myyjä: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Liettua · Yritystunnus 303192950 · ALV-numero LT100008198612 · Toimitus EU:sta (Liettua)
WhatsApp
Messenger
Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.
Kaikki kategoriat