Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa

Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
60 kkilmaiseksiilmainen
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
158,49 €
PDF
PDF
Varasto 5 Tuotekoodi 119555 Malli GS1350-6HP-EU0101F Takuu 5 vuotta

Toimitus ja palautukset

Arvioitu toimitusaika maanantai 16. marraskuuta
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto

Kuvaus

Just For Surveillance
Crafted for CCTV, Zyxel introduces the brand-new GS1350 smart managed switch for surveillance applications

New outlook
Coated in titanium grey, the GS1350 excels with an eye-catching identity dedicated for surveillance Switch.

Specialized PoE software features for surveillance

Detect and recover failed IP cameras and powered devices automatically with customizable granular parameters suitable for any types of devices and scenarios.
Delivers nonstop power to keep cameras in operation, even if switch under-goes maintenance for firmware or configuration updates, significantly reducing reboot time.

Easy for long-distance deployment
Traditionally, PoE switch delivers power and data within the distance of the 100 meter limitation. The GS1350 series fulfills the need to deploy IP camera or power devices using existing Cat 5e cable to distant locations. By enabling extended-range mode, instantly achieve distant deployments up to 250m. Save your money and effort with simply one PoE.

High power budget, intuitive front panel design
The GS1350 series includes four models with large power budgets of up to 375 W accommodating the requirement for powering up multiple IP cameras. The intuitive LED indicator on the front panel allows inspecting real-time PoE status. In addition, the one-touch “Restore” button on GS1350 Series helps effortless recovery from misconfigurations.

Unique hardware, robust design

Stabilized power
Filters electrical noise and surge to ensure supplying stable power to PoE and the system.

Selected power supply
2X Surge and ESD protection.

Isolated Circuit Design
Provides protection to isolate power surges from Ethernet and power supply.

Intelligent System Monitor
Keeps the system operational from anomalies.

Patented Ethernet Protection
- 4X Surge protection.
- 2X ESD resistant.

Zyxel GS1350-6HP-EU0101F. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 5. MAC address table: 8000 entries, Switching capacity: 12 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... DC input voltage: 52 - 57 V. Power over Ethernet (PoE). Wall mountable

Tärkeimmät ominaisuudet
  • Auto camera recovery
  • Large power budget
  • Up to 250 meters transmission
  • Intuitive PoE usage LED
  • Enhanced surge & ESD protection
  • Managed L2 Web-based management
  • Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 5
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 8000 entries Switching capacity: 12 Gbit/s
  • Power supply included Power over Ethernet (PoE)

Tekniset tiedot

Tekniset tiedot
10G-tuki
No
Asennettujen SFP+-moduulien määrä
0
Asennettujen SFP-moduulien määrä
0
Broadcast-myrskyn hallinta
Yes
DC-tulojännite
52 - 57 V
DHCP-ominaisuudet
DHCP client, DHCP relay, DHCP snooping
Flow control -tuki
Yes
Harmonized System (HS) -koodi
85176990
IGMP-snooping
Yes
IGMP-välityspalvelin
Yes
Järjestelmän tapahtumaloki
Yes
Jonojen ajastusalgoritmit
SPQ, WFQ, Weighted Round Robin (WRR)
Käytön suhteellinen ilmankosteus (H-H)
5 - 95%
Käyttölämpötila (T-T)
-20 - 50 °C
Keskimääräinen vikaantumisväli (MTBF)
2021885.87 h
Korkeus
26 mm
Kuitukaapelointitekniikka
1000BASE-X
Kupari-Ethernet-kaapelointitekniikka
10BASE-T, 100BASE-TX, 1000BASE-T
Kytkentäkapasiteetti
12 Gbit/s
Kytkimen kerros
L2
Kytkimen tyyppi
Managed
Laiteohjelmisto päivitettävissä
Yes
Lämmönpoisto
245.52 BTU/h
LED-merkkivalot
Yes
Leveys
193 mm
MAC-osoitesuodatus
Yes
MAC-osoitetaulu
8000 entries
MIB-tuki
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Multicast-tuki
Yes
Nopeusrajoitus
Yes
Paino
410 g
Pakettipuskuri
0.525 MB
Peruskytkennän RJ-45 Ethernet-porttien määrä
5
Peruskytkennän RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Porttien peilaus
Yes
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) -kokonaisteho
60 W
Power over Ethernet (PoE) -porttien määrä
5
Säilytyksen suhteellinen ilmankosteus (H-H)
5 - 95%
Säilytyslämpötila (T-T)
-40 - 70 °C
Seinäkiinnitettävä
Yes
Selainpohjainen hallinta
Yes
SFP-moduulipaikkojen määrä
1
Sijaintiasetusten määrittäminen (CLI)
Yes
Silmukkasuojaus
Yes
Spanning tree -protokolla
Yes
Syvyys
84 mm
Tuotteen väri
Grey
Turva-algoritmit
SNMP, SNMPv3, SSH, SSL/TLS
Välitysnopeus
8.9 Mpps
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virrankulutus (maks.)
72 W
Virtalähde mukana
Yes
Virtuaali-LAN-ominaisuudet
MAC address-based VLAN, Port-based VLAN
VLAN-tuki
Yes
VLAN-verkkojen määrä
256

Käyttöohje

Avaa asiakirja

Käyttöohje

Avaa asiakirja
Hintahistoria viimeisen 6 kuukauden ajalta
Zyxel GS1350-6HP-EU0101F verkkokytkin hallittava L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) harmaa
Nykyinen
158,49 €
Alin
141,49 €
Ylin
175,27 €
Muutos 24 h
0,00 €   0%
Viikko
0,00 €   0%
Kuukausi
-16,79 €   -10%

Kirjoita arvostelu

Arvosana *
Nimesi näytetään julkisesti – voit käyttää nimimerkkiä. Kutsumme ostajia kirjoittamaan arvosteluja; tarkistamme arvostelut ennen julkaisua ja julkaisemme myös kriittiset.

Sama sarja ja vaihtoehdot

5

Suositut tuotteet tässä kategoriassa

8
Myyjä: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Liettua · Yritystunnus 303192950 · ALV-numero LT100008198612 · Toimitus EU:sta (Liettua)
WhatsApp
Messenger
Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.
Kaikki kategoriat