Tili Ota yhteyttä
Ostoskorisi
Toimitus DPD & FedEx
Tarvitsetko apua? Kysy AI:lta

D-Link DGS-3130-54TS/E verkkokytkin Managed L3 Gigabit Ethernet (10/100/1000) harmaa

D-Link DGS-3130-54TS/E verkkokytkin Managed L3 Gigabit Ethernet (10/100/1000) harmaa
60 kk
D-Link DGS-3130-54TS/E verkkokytkin Managed L3 Gigabit Ethernet (10/100/1000) harmaa
1 979,48 €
D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1.... Lue lisää
Varasto 10 Tuotekoodi 129073 Merkki D-LINK Malli DGS-3130-54TS/E Takuu 5 vuotta

Toimitus ja palautukset

Arvioitu toimitusaika Tiistai, Lokakuu 27
Saat päivitykset yksityiskohtaisen seurantajärjestelmän kautta
Maksuvaihtoehdot
MaksukorttiVisaMastercardPayPalApple PayGoogle PayTilisiirto

D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting

D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1. MAC address table: 16384 entries, Switching capacity: 216 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Rack mounting

Tärkeimmät ominaisuudet
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 48
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 216 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Tekniset tiedot
10G-tuki
Yes
AC-tulojännite
100 - 240 V
AC-tulotaajuus
50 - 60 Hz
ARP-tarkistus
Yes
Asennettujen SFP+-moduulien määrä
0
Asennettujen SFP-moduulien määrä
0
BPDU-suodatus/suojaus
Yes
Broadcast-myrskyn hallinta
Yes
DHCP-ominaisuudet
DHCP client, DHCP relay, DHCP server, DHCP snooping
Flow control -tuki
Yes
Fyysinen pinoaminen (yksiköitä)
9
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-line (HOL) -esto
Yes
IGMP-snooping
Yes
Järjestelmän tapahtumaloki
Yes
Jonojen ajastusalgoritmit
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Jonojen määrä
8
Jumbo-kehysten tuki
Yes
Käytön suhteellinen ilmankosteus (H-H)
10 - 90%
Käyttölämpötila (T-T)
0 - 50 °C
Käyttöoikeusluettelo (ACL)
Yes
Keskimääräinen vikaantumisväli (MTBF)
273037 h
Korkeus
44 mm
Kuituliitin
SFP+
Kupari-Ethernet-kaapelointitekniikka
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Kytkentäkapasiteetti
216 Gbit/s
Kytkimen kerros
L3
Kytkimen tyyppi
Managed
Lämmönpoisto
157.6 BTU/h
LED-merkkivalot
Yes
Leveys
440 mm
Linkkien yhdistäminen
Yes
MAC-osoitetaulu
16384 entries
Melutaso
48.6 dB
MIB-tuki
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Multicast-ominaisuudet
Controllable multicast
Multicast-tuki
Yes
Pääsynvalvontalista (ACL), lähtevä
512
Pääsynvalvontalista (ACL), saapuva
2048
Paino
4.2 kg
Pakettipuskuri
4 MB
Peruskytkennän RJ-45 Ethernet-porttien määrä
48
Peruskytkennän RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Pinottava
Yes
Porttien peilaus
Yes
Power over Ethernet (PoE)
No
Quality of Service (QoS) -tuki
Yes
Räkkiasennus
Yes
Redundantin virtalähteen (RPS) tuki
Yes
Reititysprotokollat
RIP
Säilytyksen suhteellinen ilmankosteus (H-H)
5 - 90%
Säilytyslämpötila (T-T)
-40 - 70 °C
Salasanasuojaus
Yes
Selainpohjainen hallinta
Yes
Sertifiointi
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
SFP+-moduulipaikkojen määrä
4
Silmukkasuojaus
Yes
Spanning tree -protokolla
Yes
SSH/SSL-tuki
Yes
Syvyys
310 mm
Todennus
Guest VLAN, MAC-based authentication, Port-based authentication
Tuotteen väri
Grey
Turva-algoritmit
SNMP, SNMPv3, SSL/TLS
Tuulettimien määrä
2 fan(s)
USB 2.0 -liitäntöjen määrä
1
Välitysnopeus
161 Mpps
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Virrankulutus (maks.)
46.19 W
Virtalähde
AC
Virtaliitin
AC-in jack
Virtuaali-LAN-ominaisuudet
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Virtuaalinen pinoaminen (yksiköitä)
32
VLAN-tuki
Yes
VLAN-verkkojen määrä
4000
Hintahistoria viimeisen 6 kuukauden ajalta
D-Link DGS-3130-54TS/E verkkokytkin Managed L3 Gigabit Ethernet (10/100/1000) harmaa
Nykyinen
1 979,48 €
Alin
1 925,45 €
Ylin
2 058,75 €
Muutos 24 h
+4,16 €   +0%
Viikko
-0,02 €   0%
Kuukausi
-71,19 €   -3%

Suositut tuotteet tässä kategoriassa

Hei, olen DistriNoden tekoälyavustaja. Autan sinua löytämään tuotteita, vertailemaan vaihtoehtoja, laatimaan tarjouksia PDF-muodossa tai tekemään tukipyyntöjä.